• 单页面ബാനർ

SIP പേജിംഗ് ഗേറ്റ്‌വേ മോഡൽ JSLPA-B

SIP പേജിംഗ് ഗേറ്റ്‌വേ മോഡൽ JSLPA-B

ഹൃസ്വ വിവരണം:

JSLPA ഒരു ശക്തമായ SIP പേജിംഗ് ഗേറ്റ്‌വേ ടെർമിനലാണ്, ഇതിന് ബാഹ്യ Onvif ക്യാമറ, സ്പീക്കർ, സ്പീഡ് ഡയൽ കീകൾ, മുന്നറിയിപ്പ് ലൈറ്റ് എന്നിവ പിന്തുണയ്ക്കാൻ കഴിയും, കൂടാതെ ഇലക്ട്രോമാഗ്നറ്റിക് ഡോർ ലോക്കുകളും നിയന്ത്രിക്കാൻ കഴിയും. ശക്തമായ എക്കോ ക്യാൻസലേഷൻ ഫംഗ്ഷനെ അടിസ്ഥാനമാക്കി ഇതിന് HD ഓഡിയോ/വീഡിയോ ഇന്റർകോം ചെയ്യാൻ കഴിയും. ബിസിനസ്, സ്ഥാപന, റെസിഡൻഷ്യൽ ആപ്ലിക്കേഷനുകൾ പോലുള്ള ഇന്റർനെറ്റ് വഴി ആശയവിനിമയവും സുരക്ഷയും നിയന്ത്രിക്കുന്നതിന് ഇത് അനുയോജ്യമാണ്.


ഉൽപ്പന്ന വിശദാംശങ്ങൾ

ഉൽപ്പന്ന ടാഗുകൾ

ജെഎസ്എൽപിഎ

JSLPA ഒരു ശക്തമായ SIP പേജിംഗ് ഗേറ്റ്‌വേ ടെർമിനലാണ്, ഇതിന് ബാഹ്യ Onvif ക്യാമറ, സ്പീക്കർ, സ്പീഡ് ഡയൽ കീകൾ, മുന്നറിയിപ്പ് ലൈറ്റ് എന്നിവ പിന്തുണയ്ക്കാൻ കഴിയും, കൂടാതെ ഇലക്ട്രോമാഗ്നറ്റിക് ഡോർ ലോക്കുകളും നിയന്ത്രിക്കാൻ കഴിയും. ശക്തമായ എക്കോ ക്യാൻസലേഷൻ ഫംഗ്ഷനെ അടിസ്ഥാനമാക്കി ഇതിന് HD ഓഡിയോ/വീഡിയോ ഇന്റർകോം ചെയ്യാൻ കഴിയും. ബിസിനസ്, സ്ഥാപന, റെസിഡൻഷ്യൽ ആപ്ലിക്കേഷനുകൾ പോലുള്ള ഇന്റർനെറ്റ് വഴി ആശയവിനിമയവും സുരക്ഷയും നിയന്ത്രിക്കുന്നതിന് ഇത് അനുയോജ്യമാണ്.

ഉൽപ്പന്ന സവിശേഷതകൾ

•DNS SRV/ A അന്വേഷണം/NATPR അന്വേഷണം

•STUN, സെഷൻ ടൈമർ

•സിസ്ലോഗ്

• കോൺഫിഗറേഷൻ ബാക്കപ്പ്/പുനഃസ്ഥാപിക്കൽ

•DTMF മോഡ്: ഇൻ-ബാൻഡ്, RFC2833, SIP വിവരങ്ങൾ

•HTTP/HTTPS വെബ് മാനേജ്മെന്റ്

•TLS, SRTP വഴിയുള്ള SIP

• ഡിഫോൾട്ട് ഓട്ടോ ഉത്തരം

• പ്രവർത്തന URL/സജീവ URI റിമോട്ട് കൺട്രോൾ

•ഡോർ ആക്‌സസ്: DTMF ടോണുകൾ

• ഡ്യുവൽ SIP ലൈൻ, ഡ്യുവൽ SIP സെർവറുകൾ

•വീഡിയോ കോഡെക്: H.264

•DHCP/സ്റ്റാറ്റിക്/PPPoE

•കോഡെക്: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•വൈഡ്‌ബാൻഡ് കോഡെക്: G.722

• ടു-വേ ഓഡിയോ സ്ട്രീം

• തത്സമയ / നിശ്ചിത സമയ പ്രക്ഷേപണം

• വീഡിയോ ലിങ്കേജ്

ഉൽപ്പന്ന വിശദാംശങ്ങൾ

ബിസിനസ്, സ്ഥാപനം, താമസം എന്നിവയ്ക്ക് അനുയോജ്യം

•HD വോയ്‌സ്

•ഡോർ ആക്‌സസ്: DTMF ടോണുകൾ

•ഇലക്ട്രോണിക് ഡോർ ലോക്ക് ഉണ്ടെങ്കിൽ വിദൂരമായി തുറക്കുക.

•ഡ്യുവൽ SIP ലൈൻ, ഡ്യുവൽ SIP സെർവറുകൾ

•ഡോർ ഫോൺ സവിശേഷതകൾ

•ടു-വേ ഓഡിയോ സ്ട്രീം

•തത്സമയ അല്ലെങ്കിൽ നിശ്ചിത സമയ പ്രക്ഷേപണം

•ചെറിയ ഡിസൈൻ, ഒരു ബൊള്ളാർഡിൽ എളുപ്പത്തിൽ ഉൾച്ചേർക്കാൻ കഴിയും

mj1 (എംജെ1)

ഉയർന്ന സ്ഥിരതയും വിശ്വാസ്യതയും

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP എന്നിവയിലൂടെ SIP

•ടിസിപി/ഐപിവി4/യുഡിപി

•എച്ച്ടിടിപി/എച്ച്ടിടിപിഎസ്/എഫ്ടിപി/ടിഎഫ്ടിപി

•ARP/RARP/ICMP/NTP

•DNS SRV/ A അന്വേഷണം/NATPR അന്വേഷണം

•STUN, സെഷൻ ടൈമർ

•ഡിഎച്ച്സിപി/സ്റ്റാറ്റിക്/പിപിപിഒഇ

•DTMF മോഡ്: ഇൻ-ബാൻഡ്, RFC2833, SIP വിവരങ്ങൾ

മാർച്ച്2-02
ഇന്റർകോം_എസ്ഐപി

എസ്‌ഐ‌പി

ഇന്റർകോം_ക്യാമറ

HD ക്യാമറ

ഇന്റർകോം_വോയ്‌സ് JSL88

എച്ച്ഡി ഓഡിയോ

ഇന്റർകോം_സി

-20℃~65℃

ഇന്റർകോം_ONVIF

ഒൻവിഫ്

ഇന്റർകോം_PoE

പി.ഒ.ഇ.

എളുപ്പത്തിലുള്ള മാനേജ്മെന്റ്

•ഓട്ടോ പ്രൊവിഷനിംഗ്: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS വെബ് വഴിയുള്ള കോൺഫിഗറേഷൻ

•NTP/പകൽസമയ ലാഭ സമയം

•സിസ്‌ലോഗ്

•കോൺഫിഗറേഷൻ ബാക്കപ്പ്/പുനഃസ്ഥാപിക്കൽ

•കീപാഡ് അടിസ്ഥാനമാക്കിയുള്ള കോൺഫിഗറേഷൻ

•എസ്എൻഎംപി/ടിആർ069

打印

  • മുമ്പത്തേത്:
  • അടുത്തത്:

  • നിങ്ങളുടെ സന്ദേശം ഇവിടെ എഴുതി ഞങ്ങൾക്ക് അയക്കുക.